<!DOCTYPE html>
<html class="no-js noie" lang="en">
<head>
<meta charset="utf-8">
<title>Fuel discount: extended, until when? Of how much ?</title>
<meta name="description" content="30 CENT FUEL DISCOUNT." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->
<link rel="shortcut icon" href="https://www.celebsnet.com/_themes/hs-retina/images/favicon.ico">
<meta name="content-language" content="en-EN" />
<link rel="alternate" href="https://www.celebsnet.com/m/breaking/fuel-discount-extended-until-when-of-how-much-h19462.html" hreflang="en" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="https://www.celebsnet.com/breaking/fuel-discount-extended-until-when-of-how-much-h19462.html">

<link rel="amphtml" href="https://www.celebsnet.com/amp/breaking/fuel-discount-extended-until-when-of-how-much-h19462.html">

  
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://www.celebsnet.com/_themes/hs-retina/style/compress.css?v=1928281211">
<link rel="stylesheet" href="https://www.celebsnet.com/_themes/hs-retina/style/public.php?v=504606394">
<link href="https://www.celebsnet.com/_themes/hs-retina/style/renk.css?v=332001995" rel="stylesheet"/>
<link href="https://www.celebsnet.com/_themes/hs-retina/style/print.css?v=1859144492" rel="stylesheet" media="print"/>
<script src="https://www.celebsnet.com/_themes/hs-retina/scripts/jquery.js?v=708581866"></script>
<meta property="og:site_name" content="Celebrity News" />
<meta property="og:title" content="Fuel discount: extended, until when? Of how much ?" />
<meta property="og:description" content="30 CENT FUEL DISCOUNT." />
<meta property="og:image" content="https://www.celebsnet.com/images/resize/100/600x315/haberler/2022/08/_8acdb.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.celebsnet.com/breaking/fuel-discount-extended-until-when-of-how-much-h19462.html" /><meta http-equiv="refresh" content="120" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Fuel discount: extended, until when? Of how much ?" />
<meta name="twitter:url" content="http://www.celebsnet.com/breaking/fuel-discount-extended-until-when-of-how-much-h19462.html" />
<meta name="twitter:domain" content="https://www.celebsnet.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Fuel discount: extended, until when? Of how much ?" />
 
  <meta name="twitter:description" content="30 CENT FUEL DISCOUNT." /> 
   
<meta name="twitter:image:src" content="https://www.celebsnet.com/images/haberler/2022/08/_8acdb.png" /> 
 

<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />

<link rel="image_src" type="image/jpeg" href="https://www.celebsnet.com/images/haberler/2022/08/_8acdb.png" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.celebsnet.com/">
<meta name="dc.title" content="Fuel discount: extended, until when? Of how much ?">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="30 CENT FUEL DISCOUNT.">

<link rel="dns-prefetch" href="//www.celebsnet.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"https:\/\/www.celebsnet.com\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.celebsnet.com\/","theme":"hs-retina","analytics":"UA-57231615-34","comment_approved":0,"theme_version":"1.0.8","system_version":"5.15","hs_data_table":"https:\/\/service.tebilisim.com\/puandurumu_json.php","popup_saat":"0","youtube_ch":"0","instagram_followers":"0"}};
</script>
<style>
	#detay-metin p a {font-weight:bold!important;}
</style>
<meta name="google-site-verification" content="I8ER-HO4h4pbbGvg9ZfZRZzbi1Z0klMLUHIyTKuxZa0" /></head>
<body>
  <h1 style="margin: 0px;">
<a href="https://www.celebsnet.com/" class="hidden" id="printlogo"><img src="https://www.celebsnet.com/images/banner/celebsnettebil.png" alt="Celebrity News" class="img-responsive"></a>
</h1>
<header class="header-index" data-header="wide-header">
  <nav id="header" class="navbar navbar-default navbar-border-top hidden-xs">
  <div class="container">
    <div class="navbar-header hide">
      <button type="button" data-toggle="collapsed" data-target="#header_main-menu" class="navbar-toggle collapsed"><i class="fa fa-align-center fa-fw"></i></button>
    </div>
    <div id="header_main-menu" class="navbar-collapse collapse p-0 hidden-xs">
      <div class="row">
        <div class="col-sm-3">
          <a href="https://www.celebsnet.com/" id="logo"><img src="https://www.celebsnet.com/images/banner/celebsnettebil.png" alt="Celebrity News" class="img-responsive"></a>
        </div>
            </div>
    </div>
  </div>
</nav>
  <nav id="header-menu" class="navbar navbar-default hidden-xs">
  <div class="container">
    <div class="navbar-collapse">
      <ul id="ana-menu" class="nav navbar-nav navbar-left">
                <li><a href="https://www.celebsnet.com/">HOMEPAGE</a></li>
                                              </ul>
      <ul id="uyelik" class="nav navbar-nav navbar-right">
             <li><a href="https://www.celebsnet.com/uyelik.html">SINGUP</a></li>
        <li><a href="https://www.celebsnet.com/login.html">SINGIN</a></li>
                    </ul>
    </div>
  </div>
</nav>
  <nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top">
  <div class="container">
    <div class="navbar-header visible-xs">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="">
          <a href="https://www.celebsnet.com/beauty" >
                          Beauty                        </a>
        </li>
                <li class="">
          <a href="https://www.celebsnet.com/events" >
                          Events                        </a>
        </li>
                <li class="">
          <a href="https://www.celebsnet.com/fashion" >
                          Fashion                        </a>
        </li>
                <li class="">
          <a href="https://www.celebsnet.com/life-style" >
                          Life Style                        </a>
        </li>
                <li class="">
          <a href="https://www.celebsnet.com/mombaby" >
                          Mom&Baby                        </a>
        </li>
                <li class="">
          <a href="https://www.celebsnet.com/movies" >
                          Movies                        </a>
        </li>
                <li class="">
          <a href="https://www.celebsnet.com/red-carpet" >
                          RED Carpet                        </a>
        </li>
                <li class="">
          <a href="https://www.celebsnet.com/tv-news" >
                          TV News                        </a>
        </li>
                <li class="">
          <a href="https://www.celebsnet.com/dating" >
                          Dating                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
        <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="https://www.celebsnet.com/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Write something to search..." class="form-control input-lg">
      <input type="hidden" name="auth" value="3e58781d453672655aa4bc67eeaccf3746a2c654" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Search</button>
      </div>
    </div>
    </form>
  </div>
</li>
              </ul> 
    </div>
  </div>
</nav>
</header>
<div class="clearfix"></div>
  <main>
    <div id="haberler" class="container mt-36">
  <div id="detay" class="inf_append panel panel-default panel-page current_news" news_id="19462" title="Fuel discount: extended, until when? Of how much ?" data-path="aHR0cDovL3d3dy5jZWxlYnNuZXQuY29tL2JyZWFraW5nL2Z1ZWwtZGlzY291bnQtZXh0ZW5kZWQtdW50aWwtd2hlbi1vZi1ob3ctbXVjaC1oMTk0NjIuaHRtbA==">
    <div class="panel-heading">
      <div class="panel-title">
        <h1 class="font-bold">Fuel discount: extended, until when? Of how much ?</h1>
                <p class="font-medium mb-0">30 CENT FUEL DISCOUNT.</p>
              </div>
      <ul id="nav-info" class="list-inline mb-0">
        <li><i class="fa fa-circle-o fa-fw"></i><span>Breaking</span></li>
        <li><i class="fa fa-clock-o fa-fw"></i><span>01 August 2022 Monday 04:51</span></li>
                <li><i class="fa fa-eye fa-fw"></i><span class="hitCounter-19462">0</span></li>
                          <li><i class="fa fa-user fa-fw"></i><span><a href="https://www.celebsnet.com/profil/25/newseditor">NewsEditor</a></span></li>
              </ul>
    </div>
    <div class="panel-body pt-0">
      <div class="row">
        <div class="col-sm-8 panel-body pt-0 pl-0">
                              <img src="https://www.celebsnet.com/images/haberler/2022/08/_8acdb.png" alt="Fuel discount: extended, until when? Of how much ?" style="width:100%" class="img-responsive mb-10">
                              <ul class="nav nav-pills mb-10 pull-left">
              <div class="pine-share-haber share-desktop" data-id="19462" style="font-size: 18px;"></div>

          </ul>

          
          <ul class="nav nav-pills mb-10 font-resize pull-right">
            <li class="btn btn-default" onclick="textDown(19462)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></li>
            <li class="btn btn-default" onclick="textUp(19462)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></li>
            <li class="btn btn-default mr-0" onclick="textClear(19462)"><i class="fa fa-font" aria-hidden="true"></i></li>
          </ul>
          <div class="clearfix"></div>
          <div id="detay-metin" class="text" data-text-id="19462">
                                                  <p>30 CENT FUEL DISCOUNT. Faced with rising fuel prices, the government has introduced an exceptional discount at the pump of 18 cents per litre. This mechanism, which was normally due to end on July 31, 2022, has been extended.</p><p>[Updated August 1, 2022 12:52 PM] Extension for the discount of 18 euro cents per liter of fuel. Set up on April 1 in the face of soaring prices at the pump, it will extend beyond July 31, the date on which this exceptional aid operation was to end. After several weeks of debate, the measure in favor of purchasing power was ratified by the National Assembly on the night of July 26 to 27 via the vote on the 2022 amending finance law.</p><p>The government has extended the fuel rebate until August 31, 2022, allowing for a more targeted and long-lasting support system. This rebate will remain a one-off aid for the end of 2022. If it still has to be specified by decree, the provision confirms a discount of 30 euro cents per liter for the months of September and October 2022 before a switch to 10 cents in November and December. Fuel prices have soared since the start of 2022, in the wake of the outbreak of war in Ukraine, reaching and then exceeding 2 euros per liter before the summer. In mid-July, the average price of a liter of unleaded 95 like diesel was around 1.90 euros per litre.</p><p>No change in sight at the pump for motorists! The discount of 30 cents per liter of fuel will apply in exactly the same way as that of 18 cents in force since April 1, 2022. It is applied automatically at the time of payment, at the cash desk or by credit card at the pump. Contrary to what was announced, the price displayed at the pump is ultimately the one you will pay in the end. There is therefore no calculation to be made or discount to be requested from the pump, making the operation more legible and simple for the consumer. All fuels are concerned, unleaded 95, 95 E10, 98, diesel such as E85, liquefied natural gas or LPG. Here is the device summarized in three points:</p><p>No need to be a big wheeler or to justify business trips. Everyone will benefit from this feature, whether you have a store loyalty card or not. This measure concerns both households and businesses and is valid for all fuels, diesel, unleaded petrol such as E85. The discount is displayed directly on the totems present in service stations.</p><p>This was the whole point of the text of the amending finance bill for 2022. The extension of the discount of 18 centimes per liter of fuel was one of the major points of the bill. IF the government, through the Minister of the Economy Bruno Le Maire, had announced that it wanted to set up degressive aid, going from 18 cents to 12 cents in October, then from 12 to 6 cents in November before disappearing purely and just in December, the device was finally changed. Two successive waves will follow the 18 centimes from the end of the summer:</p><p>The economy at the pump is not invisible despite the sharp rise in prices. Former Prime Minister Jean Castex gave an example during the presentation of the device in April 2022: that of a full tank of 60 liters of fuel, i.e. a tank of a good-sized car (a city car displays a tank of 45 to 50 liters) "You save 9 euros" for a full 60 liters, he said in the columns of Parisian. Since then, the device has evolved to finally reach 18 euro cents per liter of fuel, a saving of up to around 11 euros per tank. With a price of around 2 euros per litre, a full tank goes from 120 euros to around 109 euros.</p><p>In a press release published on July 22, 2022, the Total group announced a drop in fuel prices at its service stations. "From September 1 to November 1, TotalEnergies will lower the price of petroleum fuels sold in stations by twenty euro cents per liter (...) then by ten euro cents per liter from November 1 to December 31", explains the group in this press release.</p>                                  </div>
                             

                          <div class="keywords"></div>
                    <!-- Yorumunuz-->
<div id="yorumlar" class="panel panel-default mt-18">
              <div class="media alert alert-danger">
          <div class="media-left"><i class="fa fa-exclamation fa-fw"></i></div>
          <div class="media-body media-middle">
            <p>Yorum yapabilmek için üye girişi yapmanız gerekmektedir.</p>
            <p>Üye değilseniz hemen <a href="https://www.celebsnet.com/uyelik.html" class="text-default">üye olun</a> veya <a href="https://www.celebsnet.com/login.html" class="text-info">giriş yapın</a>.</p>
          </div>
          <div class="media-right media-middle">
            <button type="button" data-dismiss="alert" class="close"><i class="fa fa-close fa-fw"></i></button>
          </div>
        </div>
            <!-- Yorumlar-->
</div>
                </div>
        <div class="col-sm-4 right-block" id="sticky-sidebar">
	<div id="fourth-slider">
  <div class="swiper-container mb-10">
    <div class="swiper-wrapper">
            <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.celebsnet.com/breaking/back-to-school-allowance-imminent-payment-how-much-h19461.html" title="Back-to-school allowance: imminent payment, how much?" ><img src="https://www.celebsnet.com/images/resize/95/334x215/haberler/thumbs/2022/08/_31146.png" alt="Back-to-school allowance: imminent payment, how much?" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.celebsnet.com/breaking/back-to-school-allowance-imminent-payment-how-much-h19461.html" title="Back-to-school allowance: imminent payment, how much?"  title="Back-to-school allowance: imminent payment, how much?" class="title h4 one-line">Back-to-school allowance: imminent payment, how much?</a>
            <ol class="list-inline">
              <li><a href="https://www.celebsnet.com/breaking" title="Back-to-school allowance: imminent payment, how much?"  class="text-muted">Breaking</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.celebsnet.com/breaking/smic-2022-it-increases-this-monday-august-1-what-you-will-gain-h19460.html" title="SMIC 2022: it increases this Monday, August 1! What you will gain" ><img src="https://www.celebsnet.com/images/resize/95/334x215/haberler/thumbs/2022/08/_a1b99.png" alt="SMIC 2022: it increases this Monday, August 1! What you will gain" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.celebsnet.com/breaking/smic-2022-it-increases-this-monday-august-1-what-you-will-gain-h19460.html" title="SMIC 2022: it increases this Monday, August 1! What you will gain"  title="SMIC 2022: it increases this Monday, August 1! What you will gain" class="title h4 one-line">SMIC 2022: it increases this Monday, August 1! What you will gain</a>
            <ol class="list-inline">
              <li><a href="https://www.celebsnet.com/breaking" title="SMIC 2022: it increases this Monday, August 1! What you will gain"  class="text-muted">Breaking</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.celebsnet.com/breaking/booklet-a-it-doubles-this-monday-august-1-what-effect-on-your-savings-h19459.html" title="Booklet A: it doubles this Monday, August 1! What effect on your savings?" ><img src="https://www.celebsnet.com/images/resize/95/334x215/haberler/thumbs/2022/08/_1420c.png" alt="Booklet A: it doubles this Monday, August 1! What effect on your savings?" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.celebsnet.com/breaking/booklet-a-it-doubles-this-monday-august-1-what-effect-on-your-savings-h19459.html" title="Booklet A: it doubles this Monday, August 1! What effect on your savings?"  title="Booklet A: it doubles this Monday, August 1! What effect on your savings?" class="title h4 one-line">Booklet A: it doubles this Monday, August 1! What effect on your savings?</a>
            <ol class="list-inline">
              <li><a href="https://www.celebsnet.com/breaking" title="Booklet A: it doubles this Monday, August 1! What effect on your savings?"  class="text-muted">Breaking</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.celebsnet.com/breaking/lep-2022-what-s-changing-this-monday-august-1-h19458.html" title="LEP 2022: what&#039;s changing this Monday, August 1?" ><img src="https://www.celebsnet.com/images/resize/95/334x215/haberler/thumbs/2022/08/_fa3ab.png" alt="LEP 2022: what&#039;s changing this Monday, August 1?" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.celebsnet.com/breaking/lep-2022-what-s-changing-this-monday-august-1-h19458.html" title="LEP 2022: what&#039;s changing this Monday, August 1?"  title="LEP 2022: what&#039;s changing this Monday, August 1?" class="title h4 one-line">LEP 2022: what&#039;s changing this Monday, August 1?</a>
            <ol class="list-inline">
              <li><a href="https://www.celebsnet.com/breaking" title="LEP 2022: what&#039;s changing this Monday, August 1?"  class="text-muted">Breaking</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.celebsnet.com/breaking/increase-in-pensions-51-in-2022-and-the-add-ons-h19457.html" title="Increase in pensions: 5.1% in 2022! And the add-ons?" ><img src="https://www.celebsnet.com/images/resize/95/334x215/haberler/thumbs/2022/08/_0640c.png" alt="Increase in pensions: 5.1% in 2022! And the add-ons?" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.celebsnet.com/breaking/increase-in-pensions-51-in-2022-and-the-add-ons-h19457.html" title="Increase in pensions: 5.1% in 2022! And the add-ons?"  title="Increase in pensions: 5.1% in 2022! And the add-ons?" class="title h4 one-line">Increase in pensions: 5.1% in 2022! And the add-ons?</a>
            <ol class="list-inline">
              <li><a href="https://www.celebsnet.com/breaking" title="Increase in pensions: 5.1% in 2022! And the add-ons?"  class="text-muted">Breaking</a></li>
            </ol>
          </div>
        </div>
      </div>
        </div>
    <div class="swiper-pagination swiper-pagination-lg"></div>
  </div>
</div>
<div class="panel">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-danger" title="BREAKING NEWS">BREAKING NEWS</span></div>
  </div>
  <div class="panel-body p-0">
                      <div class="media media-news">
              <div class="media-left">
                <a href="https://www.celebsnet.com/breaking/direct-tour-de-france-2022-summary-of-the-19th-stage-and-classification-h19299.html" title="DIRECT. Tour de France 2022: summary of the 19th stage..." >
                  <img alt="DIRECT. Tour de France 2022: summary of the 19th stage..." class="media-object" src="https://www.celebsnet.com/images/resize/95/127x82/haberler/thumbs/2022/07/_d1aa0.png" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.celebsnet.com/breaking/direct-tour-de-france-2022-summary-of-the-19th-stage-and-classification-h19299.html" title="DIRECT. Tour de France 2022: summary of the 19th stage..."  class="media-heading mb-0">DIRECT. Tour de France 2022: summary of the 19th stage...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.celebsnet.com/breaking/iphone-14-heading-for-a-price-hike-this-year-h19297.html" title="iPhone 14: Heading for a price hike this year?" >
                  <img alt="iPhone 14: Heading for a price hike this year?" class="media-object" src="https://www.celebsnet.com/images/resize/95/127x82/haberler/thumbs/2022/07/_46f7c.png" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.celebsnet.com/breaking/iphone-14-heading-for-a-price-hike-this-year-h19297.html" title="iPhone 14: Heading for a price hike this year?"  class="media-heading mb-0">iPhone 14: Heading for a price hike this year?</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.celebsnet.com/breaking/xenoblade-chronicles-3-all-you-need-to-know-before-the-release-of-the-h19291.html" title="Xenoblade Chronicles 3: all you need to know before..." >
                  <img alt="Xenoblade Chronicles 3: all you need to know before..." class="media-object" src="https://www.celebsnet.com/images/resize/95/127x82/haberler/thumbs/2022/07/_c9274.png" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.celebsnet.com/breaking/xenoblade-chronicles-3-all-you-need-to-know-before-the-release-of-the-h19291.html" title="Xenoblade Chronicles 3: all you need to know before..."  class="media-heading mb-0">Xenoblade Chronicles 3: all you need to know before...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.celebsnet.com/breaking/fuel-discount-soon-to-be-increased-total-promises-another-boost-h19289.html" title="Fuel discount: soon to be increased? Total promises..." >
                  <img alt="Fuel discount: soon to be increased? Total promises..." class="media-object" src="https://www.celebsnet.com/images/resize/95/127x82/haberler/thumbs/2022/07/_b9a16.png" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.celebsnet.com/breaking/fuel-discount-soon-to-be-increased-total-promises-another-boost-h19289.html" title="Fuel discount: soon to be increased? Total promises..."  class="media-heading mb-0">Fuel discount: soon to be increased? Total promises...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.celebsnet.com/breaking/lep-2022-46-for-the-popular-savings-account-when-h19283.html" title="LEP 2022: 4.6% for the popular savings account! When..." >
                  <img alt="LEP 2022: 4.6% for the popular savings account! When..." class="media-object" src="https://www.celebsnet.com/images/resize/95/127x82/haberler/thumbs/2022/07/_f6d31.png" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.celebsnet.com/breaking/lep-2022-46-for-the-popular-savings-account-when-h19283.html" title="LEP 2022: 4.6% for the popular savings account! When..."  class="media-heading mb-0">LEP 2022: 4.6% for the popular savings account! When...</a>
              </div>
            </div>
        </div>
</div>
<div class="panel social mb-20">
  <div class="panel-body p-0">
    <div class="ap-container">
      <div class="apsc-icons-wrapper retina-social detail-socials apsc-animation-2" data-hover-color="0">
                <div class="apsc-each-profile mb-10">
          <a class="apsc-facebook-icon apsc-icon-soc clearfix" href="https://facebook.com/http://www.facebook.com/freshnewsen" title="Facebook" target="_blank">
            <div class="apsc-inner-block">
              <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-facebook apsc-facebook"></i></span><span class="media-name"><span class="apsc-social-name" title="Facebook">Facebook</span></span>
            </span>
            <div class="apsc-count-wrapper"><span class="apsc-count"></span></div>
          </div>
        </a>
      </div>
        </div>
</div>
</div>
</div>
  </div>
      </div>
    </div>
      </div>
  </div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" >

                                                                                                                                            </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" >
                                                                                                                                                                                                                      </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="https://www.celebsnet.com/"><i class="fa fa-home fa-fw"></i><span>HOME PAGE</span></a></li>
        <li><a href="https://www.celebsnet.com/kunye.html">TAG</a></li>
        <li><a href="https://www.celebsnet.com/iletisim.html">ADVERTISING</a></li>
        <li><a href="https://www.celebsnet.com/iletisim.html">CONTACT</a></li>
        <li><a href="https://www.celebsnet.com/sitene-ekle.html">+ ADD TO SITE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                <li><a href="https://facebook.com/http://www.facebook.com/freshnewsen" target="_blank"><i class="fa fa-facebook fa-lg fa-fw"></i></a></li>
                        <li><a href="https://www.celebsnet.com/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="https://www.celebsnet.com/beauty">Beauty</a></li>
                                              <li><a href="https://www.celebsnet.com/events">Events</a></li>
                                              <li><a href="https://www.celebsnet.com/fashion">Fashion</a></li>
                                              <li><a href="https://www.celebsnet.com/life-style">Life Style</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.celebsnet.com/mombaby">Mom&Baby</a></li>
                                              <li><a href="https://www.celebsnet.com/movies">Movies</a></li>
                                              <li><a href="https://www.celebsnet.com/red-carpet">RED Carpet</a></li>
                                              <li><a href="https://www.celebsnet.com/tv-news">TV News</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.celebsnet.com/dating">Dating</a></li>
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="https://www.celebsnet.com/">
          <img src="https://www.celebsnet.com/images/banner/celebsnettebil_1.png" alt="Celebrity News" class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium">Send your inquiries via contact@digimediapub.com</p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">All Rights Reserved. Celebrity News -  Copyright &copy; 2022</p>
        </div>
      </div>
    </div>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
<button id="ScrollToTop"><i class="fa fa-chevron-up" aria-hidden="true"></i></button>
  <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";

if (!location.href.match(/m=arama/) && location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.celebsnet.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 (978) 632-8000"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.celebsnet.com\/images\/banner\/celebsnettebil.png",
        "width": 176,
        "height": 90
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.celebsnet.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.celebsnet.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57231615-34"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57231615-34');
</script>
<!-- End Google Analytics -->

<script src="https://www.celebsnet.com/_themes/hs-retina/scripts/vendor.min.js?v=1293765552"></script>
<script src="https://www.celebsnet.com/_themes/hs-retina/scripts/swiper.min.js?v=143383689"></script>
<script src="https://www.celebsnet.com/_themes/hs-retina/scripts/plugins.min.js?v=766480938"></script>
<script src="https://www.celebsnet.com/_themes/hs-retina/scripts/pine.infinity.min.js?v=302933253"></script>
<script src="https://www.celebsnet.com/_themes/hs-retina/scripts/jquery.validate.min.js?v=917012407"></script>
<script src="https://www.celebsnet.com/_themes/hs-retina/scripts/pine-share.min.js?v=2065222340"></script>
<script src="https://www.celebsnet.com/_themes/hs-retina/scripts/bootstrap-select.min.js?v=566723235"></script>
<script src="https://www.celebsnet.com/_themes/hs-retina/scripts/comments.min.js?v=1403695444"></script>
<script src="https://www.celebsnet.com/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=218983995"></script>
<script src="https://www.celebsnet.com/_themes/hs-retina/scripts/cookie.js?v=808202385"></script>
<script src="https://www.celebsnet.com/_themes/hs-retina/scripts/masonry.pkgd.min.js?v=331966775"></script>
<script src="https://www.celebsnet.com/_themes/hs-retina/scripts/main.min.js?v=637433174"></script>

<script>
  tebilisim('19462', 'haber', '');

	var hasBeenClicked = false;
	var kisa_site_adi = "Celebrity News";
	var kopyala_imza_onu = "read more ==&gt; ";
	$(document).on('copy', function(e){
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
	
function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
$infinityContainer = $('#haberler').infiniteScroll({
  path: function(){
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
  append: '.inf_append',
  prefill: true,
  status: '.inf_append:last-child .page-load-status',
  historyTitle: true,
  history: 'push',
});

$infinityContainer.on( 'append.infiniteScroll', function( event, error, path ) {
  $(".pine-share-haber[data-id='"+event.currentTarget.lastChild.attributes.news_id.value+"']").jsSocials({
      url:path,
      text:event.currentTarget.lastChild.attributes.title.value,
      shareIn: "popup",
      showCount: true,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest","print"]
  });
  new Swiper('#fourth-slider .swiper-container', {
    nextButton              : '#fourth-slider .swiper-button-next',
    prevButton              : '#fourth-slider .swiper-button-prev',
    pagination              : '#fourth-slider .swiper-pagination',
    paginationBulletRender  : function (swiper, index, className)
    {
      return '<span class="' + className + '">' + (index + 1) + '</span>';
    },
    paginationClickable     : true,
    calculateHeight         : true,
    autoplay                : 5000,
    speed                   : 500,
    grabCursor              : true
  });
  $('.inf_append').addClass('mb-36');
  if ($("#sticky-sidebar").length > 0) {
    $('#sticky-sidebar, #sticky-content').theiaStickySidebar({
      // Settings
      additionalMarginTop: 18
    });
  }
  $('.fixednews').removeClass('show');
  tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
  (adsbygoogle = window.adsbygoogle || []).push({});
});
$infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
  $('[data-path]').removeClass('current_news');
  $('[data-path="'+btoa(path)+'"]').addClass('current_news');
});
if($infinityContainer) {
  $infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
    ga( 'set', 'page', location.pathname );
    ga( 'send', 'pageview' );
  });
}

  </script>
<script>

  $(".pine-share-haber[data-id='19462']").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest","email","print"]
  });

  $(".pine-share-infinity-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest"]
  });
</script>



<script>
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("ScrollToTop").style.display = "block";
    } else {
        document.getElementById("ScrollToTop").style.display = "none";
    }
}

$('#ScrollToTop').click(function(){
$('html, body').animate({scrollTop : 0},2000);
return false;
});
</script>





    <div id="CookieMsgBox"><div class="MsgBoxContainer" style="width:100%; height:auto; background-color:#fff; min-height: 42px; border:1px solid #f3f3f3; display:inline-block; position:relative; margin: auto; box-sizing: border-box;"><div class="content" style="font-size: 15px; line-height:18px; text-align:left; color:#000; padding:10px 40px 5px 10px; max-width: 940px; margin: auto; position: relative;"><span id="policytext_area" style="font-size:13px !important; line-height:15px; font-weight:normal !important;"></span><div class="closeBtn" onclick="setPlicyCookie();" style="position:absolute; right: 17px; top:32%; cursor:pointer;"><i class="fa fa-times" style="font-size:20px;"></i></div></div></div>
</body>
</html>
